PullipLand

Au paradis des Pullips
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 [QUESTION] Moteur de recherche pas au point ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ebichu



Nombre de messages : 117
Age : 37
Date d'inscription : 02/01/2009

MessageSujet: [QUESTION] Moteur de recherche pas au point ?   Sam 7 Nov 2009 - 13:22

Je m'étonne,lorsque je tape "wig fur" dans le champ rechercher,de n'obtenir aucun résultat,et ce,même avec la recherche avancée et en essayant différentes options..
Et pourtant,je suis sûre qu'il y a des messages ou apparait le mot wig fur sur le forum!
Pareil avec le mot "ingrid".J'avais vu des posts qui parlait de cette fille qui faisait des wigs fur,et bien la fonction recherche ne trouve rien :-(

Le moteur de recherche ne serait-il pas au point? (ou alors c'est moi qui ne sait pas m'y prendre )
Revenir en haut Aller en bas
Bakhtine



Nombre de messages : 893
Age : 27
Localisation : Paris
Date d'inscription : 15/06/2008

MessageSujet: Re: [QUESTION] Moteur de recherche pas au point ?   Sam 7 Nov 2009 - 13:58

Non en effet il y a pas mal de bug... Je ne sais pas trop comment on peut régler ça par contre... :/

Par contre si je peux t'aider, pour trouver Ingrid, tu dois chercher dans la case "membre" pour la trouver, et non "recherche".
Et ce sont des wigs en mohair qu'elle fait, pas en fur. Smile

Je crois qu'il faut faire des recherches vraiment globales (avec un seul mot) et à partir des résultats obtenus, fouiller plus attentivement... C'est assez chiant mais je ne crois pas qu'il y ait de solution valable à part ça erf...
Revenir en haut Aller en bas
ebichu



Nombre de messages : 117
Age : 37
Date d'inscription : 02/01/2009

MessageSujet: Re: [QUESTION] Moteur de recherche pas au point ?   Sam 7 Nov 2009 - 16:26

Aaahhh mais je confonds wig mohair et wig fur XD
Merci pour ton aide en tout cas

Edit:
Quand je tape ingrid dans la rubrique membre,pas de résultat non plus.
Mais bon,elle est inscrite sur le forum Matériel Céleste et peut être pas sur celui ci.A la base,je recherchais juste à retrouver des posts qui parlait de ses wigs ou des photos.
Tant pis.
Revenir en haut Aller en bas
Scarling
Mi-bisounours, mi-mère fouettarde


Nombre de messages : 7183
Age : 29
Localisation : 38
Date d'inscription : 15/06/2007

MessageSujet: Re: [QUESTION] Moteur de recherche pas au point ?   Sam 7 Nov 2009 - 18:41

En effet, Ingrid est sur MC mais pas ici

Après je suppose que le bug vient de forumactif et que nous on peut rien y faire.

_________________
Revenir en haut Aller en bas
***L-Lo***
Loquace


Nombre de messages : 5074
Age : 29
Localisation : Toulon - Raxacoricofallapatorius
Date d'inscription : 05/08/2008

MessageSujet: Re: [QUESTION] Moteur de recherche pas au point ?   Lun 9 Nov 2009 - 3:08

C'est ballot à dire mais le système de recherche est tout pourri, même en cochant "tous les mots" et en faisant gaffe à où on recherche...
Enfin en même temps en général quand on cherche un truc on sait dans quel sous forum ça se situe (vente accessoires, partie dollhouse...) et de là c'est pas trop dur de voir d'après le titre des sujets si on peut trouver ce qu'on cherche ou non.
Revenir en haut Aller en bas
http://lastaelys.deviantart.com
XGrenadineX



Nombre de messages : 14
Age : 19
Localisation : quelque part ... ;)
Date d'inscription : 15/05/2011

MessageSujet: [QUESTION] Moteur de recherche   Mar 14 Juin 2011 - 20:52

Bonjour , dernierement j'ai rencontré u p'tit beug sur le forum : quand je veux utiliser l'option de recherche , une fenêtre s'affiche comme quoi il n'a pas trouver le site et je me retrouve sur la page: "internet explorer ne peut pas afficher cette page web ect..."

est-ce que ça vient uniquement de mon ordi ou c'est un beug du fofo ?
vous avez eu ça vous aussi ?

merci d'avance à celles/ceux qui repondront ^^
Revenir en haut Aller en bas
Malvina Von Nacht



Nombre de messages : 2503
Age : 27
Localisation : LYON
Date d'inscription : 28/08/2009

MessageSujet: Re: [QUESTION] Moteur de recherche pas au point ?   Mar 14 Juin 2011 - 21:07

Ca doit venir de ton côté car moi ,elle marche nikel l'option recherche .
Revenir en haut Aller en bas
Sweet
プーリップが大好きだ~ ★


Nombre de messages : 5348
Age : 26
Localisation : Kôbe, Okamoto
Date d'inscription : 09/05/2009

MessageSujet: Re: [QUESTION] Moteur de recherche pas au point ?   Mar 14 Juin 2011 - 21:21

Ca viens peut-être de ton ordi... ou alors de ton navigateur internet ! Internet Explorer, y'a encore des gens qui utilisent ça ? Tu devrais demander à tes parents de mettre Mozilla Firefox >_>

_________________
[Sweet's Family] • [Vente] • [Vente de dolls] • [ETSY] • [Flickr] • [Facebook]
[Blog Japon~もちもちjapan]
[PLA 2012] Meilleure modératrice •
[PLA 2011] Plus grande fan de Pullip •
[PLA 2010] Plus grande fan de Pullip •
Revenir en haut Aller en bas
http://mochimochijapan.blogspot.jp
Lady Angel



Nombre de messages : 114
Age : 23
Localisation : Lésigny
Date d'inscription : 09/05/2011

MessageSujet: Re: [QUESTION] Moteur de recherche pas au point ?   Mar 14 Juin 2011 - 21:25

As-tu installé la dernière version d'internet explorer ? A savoir Internet Explorer 9
Ca me faisais aussi ça avant, mais depuis que je l'ai installé, tout marche très bien.


Sweet: Oui tout le monde ne s'est pas encore converti à Mozilla, la preuve, j'utilise moi aussi internet explorer XD
Revenir en haut Aller en bas
http://japon-harajuku.forumactif.ws
Sweet
プーリップが大好きだ~ ★


Nombre de messages : 5348
Age : 26
Localisation : Kôbe, Okamoto
Date d'inscription : 09/05/2009

MessageSujet: Re: [QUESTION] Moteur de recherche pas au point ?   Mar 14 Juin 2011 - 21:31

Ahahah Lady XD
Essaie ça dans Google, Grenadine : tu tapes le mot clé, et tu ajoutes ensuite cette adresse :

Code:
site:pullipparadis.actifforum.com
genre :
Citation :
obitsu site:pullipparadis.actifforum.com

_________________
[Sweet's Family] • [Vente] • [Vente de dolls] • [ETSY] • [Flickr] • [Facebook]
[Blog Japon~もちもちjapan]
[PLA 2012] Meilleure modératrice •
[PLA 2011] Plus grande fan de Pullip •
[PLA 2010] Plus grande fan de Pullip •
Revenir en haut Aller en bas
http://mochimochijapan.blogspot.jp
Contenu sponsorisé




MessageSujet: Re: [QUESTION] Moteur de recherche pas au point ?   Aujourd'hui à 19:21

Revenir en haut Aller en bas
 
[QUESTION] Moteur de recherche pas au point ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [QUESTION] Moteur de recherche pas au point ?
» Spock.com : Moteur de recherche de personnes
» moteur de recherche de la BNF
» Moteur de recherche qui corrige mon haïku
» Comment accéder au moteur de recherche ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PullipLand :: Généralités :: FAQ, Suggestions et problèmes-
Sauter vers: