PullipLand

Au paradis des Pullips
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 je ne vois pas les icone

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Amylee



Nombre de messages : 696
Age : 33
Localisation : Court-Saint-Etienne, Belgium
Date d'inscription : 18/07/2007

MessageSujet: je ne vois pas les icone   Lun 3 Sep 2007 - 9:06

On dirait que les images pour signaler où il y a un nouveau message on disparues ...je vois '" impossible d'afficher l'image".....hum hum:triste:
Revenir en haut Aller en bas
http://scandaliciouslily.blogspot.com
Invité
Invité



MessageSujet: Re: je ne vois pas les icone   Lun 3 Sep 2007 - 12:48

Tu peux cliquer droit dessus et cliquer sur montrer image (ou quelque chose comme ca ^^)
Revenir en haut Aller en bas
Amylee



Nombre de messages : 696
Age : 33
Localisation : Court-Saint-Etienne, Belgium
Date d'inscription : 18/07/2007

MessageSujet: Re: je ne vois pas les icone   Lun 3 Sep 2007 - 14:48

ça ne fonctionne pas non plus snif
mais je pense que c'est un probleme d'explorer ici au bureau en fait je verrai ce soir a l'appart
Revenir en haut Aller en bas
http://scandaliciouslily.blogspot.com
Contenu sponsorisé




MessageSujet: Re: je ne vois pas les icone   Aujourd'hui à 16:01

Revenir en haut Aller en bas
 
je ne vois pas les icone
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» (aide) avoir un .cab pour changer les icone du menu
» [INFO] Comment mettre une icone répondeur sur l'écran d'acceuil
» [AIDE] thème icone ?
» [AIDE] disparition d'une icone
» [DEMANDE] Slide bar avec icone déjà choisie

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
PullipLand :: Généralités :: FAQ, Suggestions et problèmes-
Sauter vers: